Git Repositories

gdk-pixbuf2 is now required in current (upcoming 13.2) 0.5.3f
authorJason Woodward <woodwardj@jaos.org>
Sun, 20 Feb 2011 19:27:26 +0000 (19:27 +0000)
committerJason Woodward <woodwardj@jaos.org>
Sun, 20 Feb 2011 19:28:44 +0000 (19:28 +0000)
commitd6a07582e9f443f697706d925d513a3dee241946
treefb03cc27dcdc7ac423e779aaea80785ade9feb47
parenta282bb881bf4fa236d1dc0d7f9aac9ad185e6965
gdk-pixbuf2 is now required in current (upcoming 13.2)
ChangeLog
configure.in
slack-required