Git Repositories

updated slack-required to mention 14.0 libffi requirement for gtk
authorJason Woodward <woodwardj@jaos.org>
Sun, 26 Aug 2012 02:27:49 +0000 (02:27 +0000)
committerJason Woodward <woodwardj@jaos.org>
Sun, 26 Aug 2012 02:27:49 +0000 (02:27 +0000)
slack-required

index 63e6cf3..5a96ad3 100644 (file)
@@ -25,3 +25,4 @@ pango
 pixman
 slapt-get
 zlib
+libffi