Git Repositories

Depend on exo-1 and exo-hal-1 instead of exo-0.3 and exo-hal-0.3.
authorJannis Pohlmann <jannis@xfce.org>
Thu, 13 Aug 2009 00:25:14 +0000 (02:25 +0200)
committerJannis Pohlmann <jannis@xfce.org>
Thu, 13 Aug 2009 00:25:14 +0000 (02:25 +0200)
commit81b71afb1c188104d809c78ec80a16e7eb686487
tree05e56910246151d4c8bbdcf149cb1960d3fe5e21
parentbf03585520da04793b660782f35f3971094b5633
Depend on exo-1 and exo-hal-1 instead of exo-0.3 and exo-hal-0.3.
acinclude.m4
configure.in.in
thunar-vfs/thunar-vfs-1.pc.in